Китайские автомобили
Реклама ООО Автостандарт
Поиск •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Вход


Эксплуатация в морозы
На страницу Пред.  1 2 3 4 5
 
Ответить    Все форумы » Hafei
Автор Сообщение
kznalp


Авто: Hafei Brio (Lobo) SLX1.1
Откуда: Казань
Сообщения: 97
Профиль
Регистрация: 11.07.2007
Профиль

kznalp
Авто: Hafei Brio (Lobo) SLX1.1
Сообщения: 97
Ссылка на сообщение 11.02.2010 09:13
Ответить с цитатой

Сегодня с утра случилась проблема Pomogite
Утром завел , прогрелся.
Вроде все как обычно.
Однако как только переключился на 3-ю заглохла.
Может быть не прогрелась.
Еще проехал на первой второй , опять на 3-ю, опять заглохла.
Как только включается третья , сразу падают обороты загорается лампочка аккумулятора и глохнет.
Опять завожусь работает волнами, на холостых глохнет, так и ехал на 1-й, 2-й передаче и на аварийке.
Двигатель прогрет по термометру нормально.
Check Engine не горит.
Загорается лампочка аккумулятора и глохнет.

Аккумулятор сдох ? Plachu
Или проблема в другом ?

P.S. Пробег 50 000, машине 3-й год.

_________________
Подпись
NEW LOBO


Авто: Hafei Brio (Lobo) XL
Откуда: Казань
Сообщения: 60
Профиль
Регистрация: 26.05.2009
Возраст: 106
Профиль

NEW LOBO
Авто: Hafei Brio (Lobo) XL
Сообщения: 60
Ссылка на сообщение 11.02.2010 12:16
Ответить с цитатой

kznalp писал(а):
Сегодня с утра случилась проблема Pomogite
Утром завел , прогрелся.
Вроде все как обычно.
Однако как только переключился на 3-ю заглохла.
Может быть не прогрелась.
Еще проехал на первой второй , опять на 3-ю, опять заглохла.
Как только включается третья , сразу падают обороты загорается лампочка аккумулятора и глохнет.
Опять завожусь работает волнами, на холостых глохнет, так и ехал на 1-й, 2-й передаче и на аварийке.
Двигатель прогрет по термометру нормально.
Check Engine не горит.
Загорается лампочка аккумулятора и глохнет.

Аккумулятор сдох ? Plachu
Или проблема в другом ?

P.S. Пробег 50 000, машине 3-й год.


Может датчик холостого хода? У меня сейчас тоже обороты плавают на хол.ходу и проработав 5-10мин. глохнет. Аккамулятор проверь так же в любом магазине специализирующимся на АКБ. Хотя мне кажется это датчик холостого хода, попробуй снять его и занести домой на батарейку прогреть. Может че клинит его.

_________________
Подпись
Xrust


Авто: Hafei Brio (Lobo) SLX1.1
Откуда: Тольятти
Сообщения: 660
Профиль
Регистрация: 06.04.2007
Возраст: 46
Профиль

Xrust
Авто: Hafei Brio (Lobo) SLX1.1
Сообщения: 660
Ссылка на сообщение 11.02.2010 15:01
Ответить с цитатой

У меня так было как-то раз. Переклинило спросонья, и я вместо 1 скорости пробовал 3 воткнуть. Тоже падали обороты и лампочка загоралась. А так как простора для маневра на стоянке особо не было, то и движок глох Smile
Я думаю и в данном случае имеет место что-то похожее...

_________________
Подпись
леший74


Авто: ВАЗ 2112
Откуда: г.Магнитогорск Челябинская обл.
Сообщения: 251
Профиль
Регистрация: 14.07.2008
Возраст: 45
Профиль

леший74
Авто: ВАЗ 2112
Сообщения: 251
Ссылка на сообщение 11.02.2010 20:04
Ответить с цитатой

это что же,он получается вместо 3 передачи 5 включает??? по моему личному мнению это мало вероятно,слишком они далеко друг от друга! Smile
kznalp


Авто: Hafei Brio (Lobo) SLX1.1
Откуда: Казань
Сообщения: 97
Профиль
Регистрация: 11.07.2007
Профиль

kznalp
Авто: Hafei Brio (Lobo) SLX1.1
Сообщения: 97
Ссылка на сообщение 12.02.2010 08:53
Ответить с цитатой

Xrust писал(а):
У меня так было как-то раз. Переклинило спросонья, и я вместо 1 скорости пробовал 3 воткнуть. Тоже падали обороты и лампочка загоралась. А так как простора для маневра на стоянке особо не было, то и движок глох Smile
Я думаю и в данном случае имеет место что-то похожее...

Вы почему невнимательно читаете .
Уточнил же.
Трогаюсь на 1-й, переключаю на 2-ю, переключаю на 3-ю, обороты падают, глохнет.
Завожусь, обороты холостого хода гуляют приходится пригазовывать.

Если по ошибке после 2-й включить 1-ю разве обороты упадут ?
Скорее наоборот.

Кстати вчера к вечеру работоспособность двигателя восстановилась, Check Engine погас .

Сегодня на ночь поставил на периодический запуск.
Утром все заработало штатно.

Осталось съездить на сервис продиагностировать двигатель.
Тем более Check Engine все таки загорелся.

_________________
Подпись
Xrust


Авто: Hafei Brio (Lobo) SLX1.1
Откуда: Тольятти
Сообщения: 660
Профиль
Регистрация: 06.04.2007
Возраст: 46
Профиль

Xrust
Авто: Hafei Brio (Lobo) SLX1.1
Сообщения: 660
Ссылка на сообщение 12.02.2010 16:46
Ответить с цитатой

Цитата:
Вы почему невнимательно читаете

Что именно я невнимательно прочитал по вашему мнению? Или вы что-то писали про то, какую передачу я включал спросонья? Smile
Цитата:
Если по ошибке после 2-й включить 1-ю разве обороты упадут ?
Скорее наоборот.

Совершенно с вами согласен! Friend
леший74
Цитата:
это что же,он получается вместо 3 передачи 5 включает???

Это один из вариантов. Еще вариант- что-то с механизмом переключения или с коробкой. Обороты могут "гулять" из-за РХХ или ДТОЖ чаще всего.

_________________
Подпись
B.D.V.


Авто: Nissan Qashqai
Откуда: Москва ЗАО
Сообщения: 270
Профиль
Регистрация: 08.07.2007
Возраст: 48
Профиль

B.D.V.
Авто: Nissan Qashqai
Сообщения: 270
Ссылка на сообщение 12.02.2010 21:04
Ответить с цитатой

А я бы давление в рампе посмотрел, может сеточка в бензонасосе забилась.
_________________
Подпись
СЕРЕЖА


Авто: Hafei Brio (Lobo) 1.1
Откуда: МОСКВА
Сообщения: 135
Профиль
Регистрация: 06.05.2008
Профиль

СЕРЕЖА
Авто: Hafei Brio (Lobo) 1.1
Сообщения: 135
Ссылка на сообщение 13.02.2010 01:10
Ответить с цитатой

А у меня все отлично, пробег уже 30 000 км. За это время ни шаровые, ни что другое из строя не выходило. Небольшой только стук при торможении почти при полной остановке со стороны правого переднего колеса, да тросик сцепления да ручника менял. Ну и выходил датчик холостого хода. Батарея конечно слабоватая в сильные морозы, тем более прошлой зимой забыл противотуманки выключить, и произошол полный разряд батареи. Потом зарядил, летом нормально, но зимой постоит с активированной сигнализацией дня 3-4 и все, уже не завести, так что больше чем на день если, то минусовую клемму снимаю.
Вобщем какихто серьезных неожиданностей пока не было.

Одна печаль, прав меня лишили на полгода, так что только что могу, так из гаража ее выгнать, а так друг меня на ней возит, когда свободен, да в пробках на МКАДе дает мне порулить. Ну ничиво, ничиво, 2 марта мой срок заканчивается, наверстаю. Чиво и всем желаю.

_________________
Подпись
223588


Авто: Flyer полная
Откуда: Нижний Новгород
Сообщения: 268
Профиль
Регистрация: 23.12.2009
Возраст: 51
Профиль

223588
Авто: Flyer полная
Сообщения: 268
Ссылка на сообщение 10.03.2010 20:49
Ответить с цитатой

kit писал(а):
NEW LOBO -возможно у вас просто в городе влажность другая , а по поводу тикания часов - так это у всех - только никто так и не разобрался что это именно

Тикает клапан адсорбера,стоит на коллекторе впускном...
NEW LOBO


Авто: Hafei Brio (Lobo) XL
Откуда: Казань
Сообщения: 60
Профиль
Регистрация: 26.05.2009
Возраст: 106
Профиль

NEW LOBO
Авто: Hafei Brio (Lobo) XL
Сообщения: 60
Ссылка на сообщение 25.07.2010 22:07
Ответить с цитатой

Брал своего в 2006г. декабрь, АКБ стоит варта с эмблемой брио, на сегодня неразу не подвел( в -34С заводит легко с 1-2 раза).
_________________
Подпись
Ytao


Авто: audi a100 c4 tdi
Откуда: Минск
Сообщения: 3
Профиль
Регистрация: 26.12.2017
Возраст: 38
Профиль

Ytao
Авто: audi a100 c4 tdi
Сообщения: 3
Ссылка на сообщение 05.03.2021 16:21
Ответить с цитатой

Здравствуйте. Морозы не ослабевают, нужно резинки промазать на машине.
Смотрю не могу определится какую именно силиконовую смазку для резиновых уплотнителей купить https://pumi.by/katalog/smazki/silikonovye-smazki/ Пока думаю что лучше будет, аэрозоль, спрей. Да и в целом брать именно силикон или вэдэшка тоже сойдет для смазки резины. И по весне стоит ли уже этот силикон смывать с машины. Или так и оставить, ничего же плохого от смазки не станет?
Max325


Авто: Great Wall Deer G5 B
Откуда: Северодвинск
Дневник
Сообщения: 4264
Профиль
Регистрация: 03.10.2005
Возраст: 58
Профиль

Max325
Авто: Great Wall Deer G5 B
Сообщения: 4264
Ссылка на сообщение 06.03.2021 15:20
Ответить с цитатой

Ytao писал(а):
Пока думаю что лучше будет, аэрозоль, спрей

а это разное??? XeXe

_________________
Подпись
Ytao


Авто: audi a100 c4 tdi
Откуда: Минск
Сообщения: 3
Профиль
Регистрация: 26.12.2017
Возраст: 38
Профиль

Ytao
Авто: audi a100 c4 tdi
Сообщения: 3
Ссылка на сообщение 07.03.2021 12:24
Ответить с цитатой

Max325 писал(а):
Ytao писал(а):
Пока думаю что лучше будет, аэрозоль, спрей

а это разное??? XeXe


Ну как бы да Normalno

Как минимум гугл твердит

В момент использования и спрей, и аэрозоль создают стабильное распыление частиц. Для аэрозоля они составляют 2-5 мкм, для спрея – больше 5 мкм.
Эльза 97


Авто: Hafei Brio (Lobo) 1.0
Откуда: Свердловская область
Сообщения: 1
Профиль
Регистрация: 19.11.2023
Возраст: 26
Профиль

Эльза 97
Авто: Hafei Brio (Lobo) 1.0
Сообщения: 1
Ссылка на сообщение 19.11.2023 12:53
Ответить с цитатой

Здравствуйте,хотела бы для начала рассказать и попросить помощи :купили в начале октября хафей брио 2008 года, 1.0 ( чуть больше мес у нас она)когда купили чек горел. Через неделю поменяли трос сцепления ( порвался),потом рулевые наконечники и шаровую,сделали сход - развал,потом трос акселерона ( газа). Машина на утро не завелась, выяснили- сёл аккамулятор, зарядили, свечи поменяли, завелась. На след. День опять утром не завелась, поменяли аккамулятор, ВВ провода, всё норм. Через время опять машина начала троить, стартер трещит при запуске, запускается через раз, скачат обороты и не падают,поменяли датчик дроссельной заслонки, датчик абсолютного давления( вроде так называется за дросельным узлом находится ) , в итоге обнаружили ,что датчик ХХ выстрелил, заменили - завелась. В этот же день снова за троила, тормаз начал "задераться" В верх при движении, колодки проверили норм всё, поменяли предохранитили ,поставили так как нарисовано на панели,в итоге ещё хуже начал вести тормаз и обороты начали задирается на ХХ. В итоге поставили также как стояли они ранее ( стояли не всё и меньше ват. ) всё норм. тут же поехали к автоэлектрику на диагностику , выявилась ошибка связанная с катализатором и что то с воздушным цилиндром ( вроде правильно запомнила) При каждой заменено чего либо из указанного выше,чек переставал гореть ,а потом опять загорался . На след. День поехали к автоэлектртку ( который делал диагностику)и нам сделали прошивку и попросили проводку посмотреть,сделали, сказали лить 95 бензин а не 92.вроде норм доехали до дома ( 30 мин езды) снова загорелся чек, поменяли дневные ходовые огни.( плохо светили),через несколько дней ремень на генераторе ослаб, нижний поршень открутился, срезало шпонку, отдали в сервис, починили ( шпонку не поставили, сказали типо там она не сильно то и нужна, она держит поршень который крутит ремень и не как не влияет и т п) , ремень натянули, вечером опять начали задирается тормаза, поменяли предохранители,всё норм, через 2-3 часа машина встала и при запуске трещит и не заводится , обороты при запуске скачат до 3-5. В пн приедит автоэлектрик, смотреть на ошибки и т п. Так вот подскажите в чем может быть проблема, где искать несправнось. Хочется починить машину ( есть видио запуска, если нужно лс с скину, может так знающие помогут)
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу Пред.  1 2 3 4 5


Яндекс цитирования E-mail: inbox@chinamobil.ru
Реклама на сайте