Китайские автомобили
Поиск •  Правила •  Пользователи •  Клуб на карте •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход


Включается 4wd при пуске двигателя
На страницу 1, 2  След.
 
Ответить    Все форумы » Great Wall Hover
Автор Сообщение
ZEN2010


Авто: Great Wall Hover 2008
Откуда: бЕЛАРУСЬ
Сообщения: 15
Профиль
Регистрация: 02.11.2010
Профиль

Ссылка на сообщение06 May 2018 00:22
Включается 4wd при пуске двигателя
Ответить с цитатой

Помогите пожалуйста решить проблему.

Hover 2,8 дизель - 2008 г.в.
Управление полным приводом производится крутилкой.
Данная проблема начала беспокоить только с января 2018года.

Ситуация следующая, крутилка стоит в положении 2wd, завожу двигатель и тут же подключается полный привод и на приборке загорается лампочка 4wd (передний кардан при движении крутится).
Спустя некоторое время при движении (крутилку не трогаю, она по прежнему в положении 2wd) полный привод отключается самопроизвольно, бывает через 200-300м, а иногда через 2-3км.(после отключения передний кардан перестает крутиться).
И такое происходит при каждом запуске двигателя. (даже если заглушить и тут же завести)

Сразу после запуска двигателя, когда подключается 4wd, при изменении режимов крутилкой, не включается и пониженная передача и не выключается режим 4wd (проще говоря, переключатель управления полным приводом не реагирует в любом положении).
Только после того как полный привод сам выключится, подключение и отключение режимов 4H и 4L происходят без проблем.
Кто сталкивался с данной проблемой отпишитесь.
Заранее благодарен.
Отправить ЛС
сергей deer


Авто: Great Wall Deer G3 4*4
Откуда: казань
Сообщения: 4324
Профиль
Регистрация: 05.03.2009
Возраст: 53
Профиль

Ссылка на сообщение06 May 2018 17:09
Ответить с цитатой

Датчик на раздатке проверь . Если сопротивление отсутствует- меняй.
_________________
Подпись
Отправить ЛС
ZEN2010


Авто: Great Wall Hover 2008
Откуда: бЕЛАРУСЬ
Сообщения: 15
Профиль
Регистрация: 02.11.2010
Профиль

Ссылка на сообщение15 Jun 2018 21:32
Ответить с цитатой

На лето проблему решил покуда так(поскольку нету времени лезть в дебри). Вынул предохранитель 4 WD и привод сам отключился, передний кардан перестал крутиться. В будущем попробую поставить переключатель на предохранитель посмотрю что получится.
Отправить ЛС
Александр2120


Авто: Great Wall Hover H3 SupL
Откуда: Москва
Сообщения: 18859
Профиль
Регистрация: 31.08.2010
Профиль

Ссылка на сообщение05 Sep 2020 15:44
Ответить с цитатой

Что-то похожее.
после включения лампочка ПП загорается и не реагирует даже на вик-кнопку
При втором вклюыении зажигания не загорается...

_________________
Подпись
Отправить ЛС
Vik


Авто: Ховер 2,4 Е-2
Откуда: СПб
Сообщения: 8348
Профиль
Регистрация: 30.03.2007
Возраст: 62
Профиль

Ссылка на сообщение05 Sep 2020 16:57
Ответить с цитатой

Александр2120 писал(а):
Что-то похожее.
после включения лампочка ПП загорается и не реагирует даже на вик-кнопку
При втором вклюыении зажигания не загорается...

Я бы начал с проверки провода с 4 контакта контроллера ШМ.
Это с него при подключении/отключении ШМ подаётся минус на лампочку 4wd на приборке...
ИМХО, этот провод где-то коротит на массу...
Отправить ЛС
Александр2120


Авто: Great Wall Hover H3 SupL
Откуда: Москва
Сообщения: 18859
Профиль
Регистрация: 31.08.2010
Профиль

Ссылка на сообщение05 Sep 2020 18:07
Ответить с цитатой

Спасибо.
Это в салоне под бардачком, рядом с самим контролером в аксиомовском салоне, откуда я проводок к твоей кнопке тащил?
Где он может коротить?

Добавлено спустя 1 минуту 53 секунды:

У меня перед этим странно поднялись обороты ХХ до 2 тыс. Зажигание выключил включил и обороты опустились после пуска.
Связи не вижу, но все было одновременно Izvini

_________________
Подпись
Отправить ЛС
Vik


Авто: Ховер 2,4 Е-2
Откуда: СПб
Сообщения: 8348
Профиль
Регистрация: 30.03.2007
Возраст: 62
Профиль

Ссылка на сообщение05 Sep 2020 18:30
Ответить с цитатой

Александр2120 писал(а):
Это в салоне под бардачком... откуда я проводок к твоей кнопке тащил?

Да, провод желтого цвета.
Отправить ЛС
Александр2120


Авто: Great Wall Hover H3 SupL
Откуда: Москва
Сообщения: 18859
Профиль
Регистрация: 31.08.2010
Профиль

Ссылка на сообщение06 Sep 2020 13:40
Ответить с цитатой

Сегодня лампа ПП не загоралась Izvini
Пока ничего не делаю ...

_________________
Подпись
Отправить ЛС
Vik


Авто: Ховер 2,4 Е-2
Откуда: СПб
Сообщения: 8348
Профиль
Регистрация: 30.03.2007
Возраст: 62
Профиль

Ссылка на сообщение06 Sep 2020 15:36
Ответить с цитатой

Гы, магнитная буря наверно тогда была! XeXe
Отправить ЛС
Александр2120


Авто: Great Wall Hover H3 SupL
Откуда: Москва
Сообщения: 18859
Профиль
Регистрация: 31.08.2010
Профиль

Ссылка на сообщение19 Sep 2020 10:02
Ответить с цитатой

Сегодня опять лампочка ПП при первом пуске зажглась и не тухла.
отключение Vik- кнопкой не помогало.
Главное - после выключения зажигания и повторного пуска лампочка опять потухла.

Езжу пока с выключенными Хабами, поэтому реально ПП включается или нет не знаю

Добавлено спустя 11 минут 44 секунды:

Все как в первом сообщении этой темы, когда горит лампочка ПП пониженная тоже не включается.

Сегодня прям через раз включается, поехал с мигающим ПП, остановился, потом пришел, пустился - уже не горит...

_________________
Подпись
Отправить ЛС
Александр2120


Авто: Great Wall Hover H3 SupL
Откуда: Москва
Сообщения: 18859
Профиль
Регистрация: 31.08.2010
Профиль

Ссылка на сообщение19 Sep 2020 11:05
Ответить с цитатой

Пока только убедился, что фишка из джойстика не вылетела, а м.б. и отошла, но сейчас уже точно на месте...
_________________
Подпись
Отправить ЛС
Александр2120


Авто: Great Wall Hover H3 SupL
Откуда: Москва
Сообщения: 18859
Профиль
Регистрация: 31.08.2010
Профиль

Ссылка на сообщение19 Sep 2020 14:17
Ответить с цитатой

'Это, оказывается, у меня началось еще в начале лета, а потом пропало:
Александр2120 писал(а):
Сегодня всю дорогу до работы горела и напрягала лампочка включенного ПП
(я каждый день пониженной пользуюсь, поэтому и ПП включается, но летом ПП отключен не электронно, а Хабами)

Потом, при парковке задом, лампочка затухла

_________________
Подпись
Отправить ЛС
Александр2120


Авто: Great Wall Hover H3 SupL
Откуда: Москва
Сообщения: 18859
Профиль
Регистрация: 31.08.2010
Профиль

Ссылка на сообщение19 Sep 2020 16:07
Ответить с цитатой

Не знаю, случайность это или нет, но с включенным зажиганием изаглушеным двигуном туда-сюда нормально переключается ( слышатся характерные щелчки из раздатки и лампочка ПП ведет себя адекватно)
_________________
Подпись
Отправить ЛС
сергей deer


Авто: Great Wall Deer G3 4*4
Откуда: казань
Сообщения: 4324
Профиль
Регистрация: 05.03.2009
Возраст: 53
Профиль

Ссылка на сообщение20 Sep 2020 09:05
Ответить с цитатой

Александр2120 писал(а):
фишка из джойстика не вылетела,

Улыбнуло... Фишки ещё и выдирать приходится!
Произведи ревизию электроприводам.

_________________
Подпись
Отправить ЛС
Александр2120


Авто: Great Wall Hover H3 SupL
Откуда: Москва
Сообщения: 18859
Профиль
Регистрация: 31.08.2010
Профиль

Ссылка на сообщение20 Sep 2020 09:26
Ответить с цитатой

сергей deer писал(а):
Александр2120 писал(а):
фишка из джойстика не вылетела,

Улыбнуло... Фишки ещё и выдирать приходится!
Произведи ревизию электроприводам.

У меня - уже легко выдергивается Smile

Проводку я уже по совету Vik_а проверил, где она была доступна
Под машину только не лазил

Забыл уже все, а в раздатке не может чего заклинивать с таким эффектом? Может пора менять масло?
Примерно 30 т назал менял на все Лукойловское...
ПС
Про контакты ..
Датчик скорости.... или еще что, под машину лет 5-6 не лазил

На синем недавно проводок к раздатке перетерся, где он находится?

Главное - какая связь пониженной с ПП?
Если они не работают, то обе одновременно ( когда лампочка ПП несанкционированно горит, то пониженная не включается)

_________________
Подпись
Отправить ЛС
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу 1, 2  След.


Rambler's Top100 Рейтинг@Mail.ru Яндекс цитирования E-mail: inbox@chinamobil.ru
Реклама на сайте