Китайские автомобили
Поиск •  Правила •  Пользователи •  Клуб на карте •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход


При нажатии на ГАЗ машина тормозит вместо разгона .тигго2.4
На страницу 1, 2, 3  След.
 
Ответить    Все форумы » Chery Tiggo
Автор Сообщение
SV


Авто: Chery Tiggo 4x4
Откуда: Moscow
Сообщения: 81
Профиль
Регистрация: 22.12.2006
Возраст: 37
Профиль

Ссылка на сообщение14 Aug 2009 14:00
При нажатии на ГАЗ машина тормозит вместо разгона .тигго2.4
Ответить с цитатой

Вообщем что-то с тиггою моей стало
Сразу оговорюсь, что на машине стоит ГАЗ и вместо ката стоит пламягаситель. ДК на месте без проставок/эмуляторов.

Симптомы следующие:
При холодном двигателе не заводится... Единственный шанс - несколлоко раз быстро включать-выключать зажизание и при схватывании тут-же переключаться на ГАЗ.
На ГАЗу машинка работает, хотя некоторые косяки тоже появились.

Грешил на бензонасос или клабан обратки, но давление выдает исправно и клапан держит. Т.ч. это отпало.

Если двигатель горячий - могу завести. Обороты плавают (до 700 падают)

А дальше начинается цирк! При нажатии на ГАЗ машина сбрасывает обороты, а при отпускании чуток поднимает! Т.е. чтобы тронутся я барабаню по педали газа и оборолту растут.
Если резко нажать на газ - выстрел судя по всему под крышку (где заливная горловина масла т.е. Smile )

Что говорит диагностика:
Если машину разогнать на ГАЗу, а потом переключить на бензин и газ в пол (при этом она тормозит двигателем, и тормозит резвее, чем просто не нажимать на газ) - через некоторое время загорается мясорубка. В логах ошибки:
- Ошибка в цепи подогрева ДК (bank-1 датчик 2)
- Ошибка качества/состава смеси (дословно не помню)

Отключение лямбд (1 И 2) к изменениям в работе не приводят, но лямбда тогда загорается сразу.
Также промыл РХХ, и сам коллектор, который был в саже. Результата - ноль. на газу машина нормально работает, но при большой нагрузке (5-я передача на 40 км/ч) ведет примерно также как и на бензине (провал, рычание, выстрелы).

Вопрос к знатокам.
Может ли из-за проблем с лямбдой машина вообще не заводится и так странно реализовать на педаль газа.

Смущает ошибка номер 1 - ошибка в цепи датчика. Говорит ли это об кончине второй лямбды или же о проблемах в контактах??? (Сами контакты я в принципе все проверил, но без прозвона пока-что). Также смучает, что ошибка не сразу вылетает, а только если на скорости наэать на газ и держать пока машина тормозит. До этого ошибок никаких нет.

Вот такая грустная история. Надеюсь на помощь (

PS> Tiggo 2.4

_________________
Подпись
Отправить ЛС
einor


Авто: SY Rx W
Откуда: Мск
Сообщения: 5262
Профиль
Регистрация: 02.12.2007
Возраст: 38
Профиль

Ссылка на сообщение14 Aug 2009 14:12
Ответить с цитатой

SV писал(а):
Может ли из-за проблем с лямбдой машина вообще не заводится

Нет,не может. А с ГРМ все в порядке? Компрессия нормальная?
Отправить ЛС
Anton928


Авто: Ford Mondeo-универсал, 2012
Откуда: Ростов-на-Дону
Сообщения: 683
Профиль
Регистрация: 11.07.2008
Возраст: 44
Профиль

Ссылка на сообщение14 Aug 2009 14:19
Ответить с цитатой

Здарова. При резком нажатии на педальку падают обороты - нет расхода газа. Три варианта - грязный желтый фильтр, грязный фильтр в мультиклапане, грязь в подающей магистрали. 5 передачу включать на 40 км/ч нельзя. Явно теперь требуется сбросить ошибку датчика положения коленвала. Блок управления на эту ошибку выходит при подобном испытании (тронься в горку на 4 передаче, будет тоже), при выходе из строя любого бронепробода либо свечи. На мой взгляд придется менять и свечки и провода. Ну и регулировка ГБО однозначно.
_________________
Подпись
Отправить ЛС
SV


Авто: Chery Tiggo 4x4
Откуда: Moscow
Сообщения: 81
Профиль
Регистрация: 22.12.2006
Возраст: 37
Профиль

Ссылка на сообщение14 Aug 2009 14:26
Ответить с цитатой

einor писал(а):
SV писал(а):
Может ли из-за проблем с лямбдой машина вообще не заводится

Нет,не может. А с ГРМ все в порядке? Компрессия нормальная?

Не мерил. Вообще несколько странно про ГРМ т.к. на ГАЗу она нормально работает. Посторонних звуков на ГАЗу не замечал. Sad

Добавлено спустя 1 минуту 31 секунду:

Anton928 писал(а):
Здарова. При резком нажатии на педальку падают обороты - нет расхода газа. Три варианта - грязный желтый фильтр, грязный фильтр в мультиклапане, грязь в подающей магистрали. 5 передачу включать на 40 км/ч нельзя. Явно теперь требуется сбросить ошибку датчика положения коленвала. Блок управления на эту ошибку выходит при подобном испытании (тронься в горку на 4 передаче, будет тоже), при выходе из строя любого бронепробода либо свечи. На мой взгляд придется менять и свечки и провода. Ну и регулировка ГБО однозначно.


НЕНЕ! на ГАЗу это редкая проблема. 5-я на 40-ка это для примера )))
Основное - это проблема на бензине. Вернее машина вообще на нем не едет. Желтый фильтр сам меняю. Вот какраз срок подошел Smile

Про датчик коленвала - грешил, но ошибки нет.
Провода не менял т.к. работает на ГАЗу нормально.
Свечи менял. Все по барабану Sad

_________________
Подпись
Отправить ЛС
Anton928


Авто: Ford Mondeo-универсал, 2012
Откуда: Ростов-на-Дону
Сообщения: 683
Профиль
Регистрация: 11.07.2008
Возраст: 44
Профиль

Ссылка на сообщение14 Aug 2009 14:47
Ответить с цитатой

А какой пробег у машины общий и на газе?
_________________
Подпись
Отправить ЛС
Валерий-тигрёнок


Авто: Chery Tiggo 1.8
Откуда: Краснодар
Сообщения: 275
Профиль
Регистрация: 24.06.2009
Возраст: 58
Профиль

Ссылка на сообщение14 Aug 2009 15:44
Ответить с цитатой

Посмотри датчик ОЖ. Может в нем проблема.
_________________
Подпись
Отправить ЛС
ashapran


Авто: ховёр-самолет, 2.4, Е3
Откуда: Питер ЮЗ
Сообщения: 1330
Профиль
Регистрация: 02.02.2009
Возраст: 55
Профиль

Ссылка на сообщение14 Aug 2009 23:30
Ответить с цитатой

SV
то, что 1-й КС кончился - факт (99%) Izvini , а вот почему - не заводится - не понятно...
плюс - убрал кат - ставь проставку/эмулятор на 2-й КС: то, что чек - не горит, не радуйся (запросто может - ЭБУ начать дурковать)
короче - первым делом, я бы проверил - именно 1-й КС

_________________
Подпись
Отправить ЛС
сергей-УФА


Авто: ниссан х-трейл 2.0 бензин
Откуда: УФА
Сообщения: 3012
Профиль
Регистрация: 05.03.2008
Возраст: 49
Профиль

Ссылка на сообщение15 Aug 2009 08:56
Ответить с цитатой

Валерий-тигрёнок писал(а):
Посмотри датчик ОЖ

а расшифровать?
ashapran писал(а):
именно 1-й КС

а че такое?
блин! че, с малотеток моду взяли сокращать
Very Happy

_________________
Подпись
Отправить ЛС
einor


Авто: SY Rx W
Откуда: Мск
Сообщения: 5262
Профиль
Регистрация: 02.12.2007
Возраст: 38
Профиль

Ссылка на сообщение15 Aug 2009 10:03
Ответить с цитатой

сергей-УФА писал(а):
а че такое?

Датчик ОЖ-охлаждающей жидкости. Из той же серии датчик температуры впускного воздуха. Теоретически если показывают фигню,то мозги будут переливать бенз и машина будет иметь похожие симптомы,но и черный дым из глушака и копченые свечи!
1-й КС-датчик кислорода номер один. На ходу так же способен советовать мозгам лить бензин по самое небалуйся с теми же симптомами,но на запуск НЕ ВЛИЯЕТ.
SV писал(а):
Если резко нажать на газ - выстрел судя по всему под крышку

Это особенно напрягает...Хлопки во впуск или от неверных фаз газораспределения или от противодавления на выпуске. Второй кат стоит? Хорошо бы подключить сканер и поглядеть параметры...
Отправить ЛС
сергей-УФА


Авто: ниссан х-трейл 2.0 бензин
Откуда: УФА
Сообщения: 3012
Профиль
Регистрация: 05.03.2008
Возраст: 49
Профиль

Ссылка на сообщение15 Aug 2009 10:32
Ответить с цитатой

значит я правельно расшифровал Very Happy
а вот выстрелы ......на ремень ГРМ всё же походят

_________________
Подпись
Отправить ЛС
DemonD


Авто: Chery Tiggo 2.4
Откуда: Оренбург
Сообщения: 2834
Профиль
Регистрация: 16.11.2007
Возраст: 45
Профиль

Ссылка на сообщение17 Aug 2009 05:56
Ответить с цитатой

SV
Может газ инжекторы засрать, нужно попробовать промыть их.
У нас такое на волге было все лето проездила на газе, а как зима пришла машина на бензине и не заводится воще.

сергей-УФА писал(а):
а вот выстрелы ......на ремень ГРМ всё же походят
так на газу же работает. Normalno
Отправить ЛС
Anton928


Авто: Ford Mondeo-универсал, 2012
Откуда: Ростов-на-Дону
Сообщения: 683
Профиль
Регистрация: 11.07.2008
Возраст: 44
Профиль

Ссылка на сообщение21 Aug 2009 21:48
Ответить с цитатой

Выстрелы... Может это кто-то недоволен твоим стилем вождения?
_________________
Подпись
Отправить ЛС
Shasha


Откуда: Москва
Сообщения: 44
Профиль
Регистрация: 07.08.2006
Профиль

Ссылка на сообщение25 Oct 2009 03:15
Падение мощности при разгоне. На холостых работает.
Ответить с цитатой

Тигго 4*4, пробег 110 ткм. При разгоне машинка заткнулась(как при "отсечке"). При этом загорелись лампочки: АБС, Двигатель, и типа стоп (!).
Возникло ощущение - ну всё, приехали, Но двигатель не заглох. После выключения зажигания всё прошло, при повторном заводе все прощшло на ура - машина завелась, все ошибки сбросились. проехал 2 км опять тоже самое. Дальше при движении лампочки то загорались, то гасли. Сначала загорается АБС + (!) потом двигатель, потом первые две гаснут, последней гаснет двигатель. на сервисе заменил свечи, топливный фильтр, промыл топливную систему, заменил датчик топлива (второй полубак). выгребли из сетки кучу какашек, но при этом бак вродебы был чистый. Машинко поехало очень хорошоSmile Через 10 км началась та же лампочная иллюминация то загораются, то гаснут. через день опять случился "затык". Бензин наврядли, заправлялся на BP - хоть какашка, но родная:Wink ВВ провода помоему меняли гдето тыщ 20 назад. Теперь еще начал загораться аккумулятор после завода машины, гаснет при прогазовке, или после некоторого проезда .Машина не глохнет на холостых. Есть подозрения на электрику, но куда соваться не понимаю. Если кто сталкивался посоветуйте пожалуйста.
Отправить ЛС
elekt01


Авто: Chery Tiggo 2.4л. 2*4
Откуда: С.Петербург
Сообщения: 767
Профиль
Регистрация: 20.03.2009
Возраст: 57
Профиль

Ссылка на сообщение25 Oct 2009 04:12
Ответить с цитатой

доброй ночи!
было похожее но не на ТИГГЕ а на Ниссане, симптомы очень похожи. Помогла очистка клейм аккумулятора и проверка зарядки от генератора. Не хватало всего 1.5 вольта и тоже приборка глючила но машина, тупо но ехала и с перегозовкой так же как у тебя.Правда аккум. подзарядить придётся через сеть. зарядку, генератор до нормы не зарядит.
Отправить ЛС
Миша011


Авто: Chery Tiggo 2AT
Откуда: Карелия, Сортавала
Сообщения: 89
Профиль
Регистрация: 15.07.2009
Возраст: 42
Профиль

Ссылка на сообщение25 Oct 2009 11:36
Ответить с цитатой

И массу на движке проверь!
_________________
Подпись
Отправить ЛС
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу 1, 2, 3  След.


Rambler's Top100 Рейтинг@Mail.ru Яндекс цитирования E-mail: inbox@chinamobil.ru
Реклама на сайте