Китайские автомобили
Поиск •  Правила •  Пользователи •  Клуб на карте •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход


Вентиляторы охлаждения двигателя
На страницу 1 Пред.    След. 41
 
Ответить    Все форумы » Chery Tiggo
Автор Сообщение
VIC


Авто: Vortex Tingo
Откуда: г. Наро-Фоминск
Сообщения: 513
Профиль
Регистрация: 22.07.2006
Возраст: 39
Профиль

Ссылка на сообщение15 Apr 2013 22:55
Ответить с цитатой

а у меня вентиляторы включаются только при включении кондея Izvini
_________________
Подпись
Отправить ЛС
доктор саша


Авто: щкода йети 1.8 4х4
Откуда: САНКТ-ПЕТЕРБУРГ
Сообщения: 4430
Профиль
Регистрация: 25.06.2011
Возраст: 63
Профиль

Ссылка на сообщение16 Apr 2013 06:43
Ответить с цитатой

VIC писал(а):
а у меня вентиляторы включаются только при включении кондея Izvini
Ну тогда ждем-с "самовара".... Crazy
Отправить ЛС
сергей medved


Авто: снова пешком
Откуда: магнитогорск
Сообщения: 132
Профиль
Регистрация: 08.12.2012
Профиль

Ссылка на сообщение18 Apr 2013 07:49
Ответить с цитатой

заменил на 10шный,включается даже при запуске машины(ну и по ходу нагрева).я полез к дтож из-за того,что запах в салоне был на тосол похожий.все включается,а запах периодически появляется,видать тянет из-под капота чем-то.
Отправить ЛС
madjaxed


Авто: Chery Tiggo 2,4
Откуда: Чебоксары
Сообщения: 15
Профиль
Регистрация: 28.01.2013
Возраст: 32
Профиль

Ссылка на сообщение18 Apr 2013 12:47
вентилятор
Ответить с цитатой

Здравствуйте! Машина 2,4 митсуьбиши, 2х4. При включении кондея - вертушки крутят, при выключении - выключаются. Но, когда долго стоишь на месте - вертушка не включается, стрелка в вертикальном положении (типа 90), движок слегка колбасит, патрубки радиатора кипяток. Вопрос - работает ли датчик охлаждающей жидкости?
Отправить ЛС
сергей medved


Авто: снова пешком
Откуда: магнитогорск
Сообщения: 132
Профиль
Регистрация: 08.12.2012
Профиль

Ссылка на сообщение20 Apr 2013 14:55
Re: вентилятор
Ответить с цитатой

madjaxed писал(а):
Здравствуйте! Машина 2,4 митсуьбиши, 2х4. При включении кондея - вертушки крутят, при выключении - выключаются. Но, когда долго стоишь на месте - вертушка не включается, стрелка в вертикальном положении (типа 90), движок слегка колбасит, патрубки радиатора кипяток. Вопрос - работает ли датчик охлаждающей жидкости?
у меня при вертикальном положении тоже не включается,чуть дальше-да
Отправить ЛС
shokine


Авто: Chery Tiggo
Откуда: Москва
Сообщения: 1
Профиль
Регистрация: 25.04.2013
Профиль

Ссылка на сообщение26 Apr 2013 00:04
Ответить с цитатой

Доброй день всем, проблема в следующем... не показывает приборка температуру, поменял дтож, ничего не изменилось, машинка tiggo 2.4 2007 также не включаются вентиляторы, фишку отключаю работают, кондей включаю тоже работают, замыкаю сам реле тоже работают. В штатном режиме не ВКЛЮЧАЕТСЯ.
Мозги стоят делфи, может быть такое что датчик не подходит, по моему мнению на новом датчике контакты перепутаны мозги/приборка и поэтому не работает ни то ни другое.
Подскажите пожалуйста что делать
Отправить ЛС
VIC


Авто: Vortex Tingo
Откуда: г. Наро-Фоминск
Сообщения: 513
Профиль
Регистрация: 22.07.2006
Возраст: 39
Профиль

Ссылка на сообщение26 Apr 2013 03:20
Ответить с цитатой

madjaxed писал(а):
Здравствуйте! Машина 2,4 митсуьбиши, 2х4. При включении кондея - вертушки крутят, при выключении - выключаются. Но, когда долго стоишь на месте - вертушка не включается, стрелка в вертикальном положении (типа 90), движок слегка колбасит, патрубки радиатора кипяток. Вопрос - работает ли датчик охлаждающей жидкости?

у меня двиг 1.8, но все тоже самое. где глядеть?

_________________
Подпись
Отправить ЛС
Gregor


Авто: Chery Tiggo 5 FL
Откуда: Череповец
Сообщения: 1470
Профиль
Регистрация: 10.10.2010
Профиль

Ссылка на сообщение26 Apr 2013 05:53
Ответить с цитатой

[quote="VIC"]
madjaxed писал(а):

у меня двиг 1.8, но все тоже самое. где глядеть?

По БК температура 96 градусов. Тогда вкл. вентиляторы. Откл. 87-88.
Отправить ЛС
яков12


Авто: Chery Fora 1,6
Откуда: Орловская обл пНАРЫШКИНО
Сообщения: 18330
Профиль
Регистрация: 23.05.2009
Возраст: 49
Профиль

Ссылка на сообщение26 Apr 2013 07:20
Ответить с цитатой

Gregor писал(а):
Откл. 87-88.

Это температура открытия термостата и выключаться при такой температуре там уже будет нечему.Включаются на первой скорости при 98,выключаются при 94 градусах.

_________________
Подпись
Отправить ЛС
FL708


Авто: Vortex Tingo FL МТ-5
Откуда: РФ Смоленск
Сообщения: 2116
Профиль
Регистрация: 12.11.2012
Возраст: 60
Профиль

Ссылка на сообщение27 Apr 2013 22:43
Ответить с цитатой

яков12 писал(а):
Gregor писал(а):
Откл. 87-88.

Это температура открытия термостата и выключаться при такой температуре там уже будет нечему.Включаются на первой скорости при 98,выключаются при 94 градусах.

у меня с датчиком ВАЗовским - диапазон вкл -выкл по БК 96-92 градуса, по прибору немного за среднее деленине уходит вправо.

_________________
Подпись
Отправить ЛС
ki7lyi


Авто: Chery Tiggo CUV
Откуда: г.лесосибирск красноярский край
Сообщения: 1
Профиль
Регистрация: 16.05.2013
Возраст: 38
Профиль

Ссылка на сообщение16 May 2013 08:55
Ответить с цитатой

shokine писал(а):
Доброй день всем, проблема в следующем... не показывает приборка температуру, поменял дтож, ничего не изменилось, машинка tiggo 2.4 2007 также не включаются вентиляторы, фишку отключаю работают, кондей включаю тоже работают, замыкаю сам реле тоже работают. В штатном режиме не ВКЛЮЧАЕТСЯ.
Мозги стоят делфи, может быть такое что датчик не подходит, по моему мнению на новом датчике контакты перепутаны мозги/приборка и поэтому не работает ни то ни другое.
Подскажите пожалуйста что делать


Добавлено спустя 2 минуты 29 секунд:

FL708 писал(а):
яков12 писал(а):
Gregor писал(а):
Откл. 87-88.

Это температура открытия термостата и выключаться при такой температуре там уже будет нечему.Включаются на первой скорости при 98,выключаются при 94 градусах.

у меня с датчиком ВАЗовским - диапазон вкл -выкл по БК 96-92 градуса, по прибору немного за среднее деленине уходит вправо.
Отправить ЛС
Панов


Авто: Chery Tiggo 1,8
Откуда: Новосибирск
Сообщения: 234
Профиль
Регистрация: 21.12.2011
Возраст: 37
Профиль

Ссылка на сообщение22 May 2013 16:38
Ответить с цитатой

Всем привет! У меня такой вопрос: должны ли работать оба вентилятора при включении кондиционера?
Отправить ЛС
Gregor


Авто: Chery Tiggo 5 FL
Откуда: Череповец
Сообщения: 1470
Профиль
Регистрация: 10.10.2010
Профиль

Ссылка на сообщение22 May 2013 17:09
Ответить с цитатой

яков12 писал(а):
Gregor писал(а):
Откл. 87-88.

Это температура открытия термостата и выключаться при такой температуре там уже будет нечему.Включаются на первой скорости при 98,выключаются при 94 градусах.

Здесь разговор шел не про термостат.
Отправить ЛС
доктор саша


Авто: щкода йети 1.8 4х4
Откуда: САНКТ-ПЕТЕРБУРГ
Сообщения: 4430
Профиль
Регистрация: 25.06.2011
Возраст: 63
Профиль

Ссылка на сообщение22 May 2013 17:12
Ответить с цитатой

Панов писал(а):
Всем привет! У меня такой вопрос: должны ли работать оба вентилятора при включении кондиционера?
должны
Отправить ЛС
яков12


Авто: Chery Fora 1,6
Откуда: Орловская обл пНАРЫШКИНО
Сообщения: 18330
Профиль
Регистрация: 23.05.2009
Возраст: 49
Профиль

Ссылка на сообщение22 May 2013 17:52
Ответить с цитатой

Gregor писал(а):
разговор шел не про термостат

Я в курсе,про включение вентилятора шла речь.
Ты писал
Gregor писал(а):
Откл. 87-88.

Я писал
яков12 писал(а):
выключаются при 94 градусах

Если ты не понял причём здесь термостат,то я не виноват Smile

_________________
Подпись
Отправить ЛС
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу 1 Пред.    След. 41


Rambler's Top100 Рейтинг@Mail.ru Яндекс цитирования E-mail: inbox@chinamobil.ru
Реклама на сайте