Китайские автомобили
Поиск •  Правила •  Пользователи •  Клуб на карте •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход


Датчик давления масла

 
Ответить    Все форумы » Chery Kimo
Автор Сообщение
trudnaia


Авто: Chery Kimo
Откуда: Екатеринбург
Сообщения: 80
Профиль
Регистрация: 24.07.2011
Возраст: 42
Профиль

Ссылка на сообщение10 Feb 2018 15:12
Датчик давления масла
Ответить с цитатой

Здравствуйте всем! Нужны умные мысли ! Имется машина Чери Кимо начал пищать датчик масла на холостых оборотах. Проверив сервисе монометром давление в норме навернулся типа датчик . Был поменян датчик , сделана промывка двигателя ,поменяли масло, масляный фильтр. Итог после нескольких часов езды опять на холостых начинает мигать и орать датчик! Какие мысли что может быть? Попались не качественные датчик или фильтр? или уже масляный насос или коленвал? Sad
Отправить ЛС
подновье


Авто: Chery Tiggo 2,4
Откуда: нижний новгород
Сообщения: 68
Профиль
Регистрация: 25.06.2011
Профиль

Ссылка на сообщение12 Feb 2018 22:46
Ответить с цитатой

аналогичная ситуация. датчик давления масла новый. давление есть. на холостых писчит.
перед этим заменили масло в двигателе. была полусинтетика , залили синтетику, типа в зиму, в морозы..
вывод - масло надо менять, неповезло.
Отправить ЛС
trudnaia


Авто: Chery Kimo
Откуда: Екатеринбург
Сообщения: 80
Профиль
Регистрация: 24.07.2011
Возраст: 42
Профиль

Ссылка на сообщение13 Feb 2018 01:40
Ответить с цитатой

то есть поменяли масло и перестал? и какое масло? просто всегда брала синтетику 5w40, пробег у машины 160тысяч а тут уже голову сломала что может быть
Отправить ЛС
trudnaia


Авто: Chery Kimo
Откуда: Екатеринбург
Сообщения: 80
Профиль
Регистрация: 24.07.2011
Возраст: 42
Профиль

Ссылка на сообщение18 Feb 2018 11:19
Ответить с цитатой

Как все здесь тихо как то раньше были по активней
Отправить ЛС
яков12


Авто: Chery Fora 1,6
Откуда: Орловская обл пНАРЫШКИНО
Сообщения: 18251
Профиль
Регистрация: 23.05.2009
Возраст: 48
Профиль

Ссылка на сообщение18 Feb 2018 11:42
Ответить с цитатой

trudnaia
Два датчика неисправными быть не могут(если только 1%из 100%).
trudnaia писал(а):
Проверив сервисе монометром давление в норме

А в норме это сколько?Сколько на холостых и сколько не на них?Не может быть чтобы датчики были исправны,давление было в норме но оно всё равно орёт Smile где-то не стыковка.

_________________
Подпись
Отправить ЛС
trudnaia


Авто: Chery Kimo
Откуда: Екатеринбург
Сообщения: 80
Профиль
Регистрация: 24.07.2011
Возраст: 42
Профиль

Ссылка на сообщение18 Feb 2018 19:01
Ответить с цитатой

датчик поменяли , я так понимаю надо ехать мерить когда орет но если машину заглушить и постоять он перестает орать
Отправить ЛС
подновье


Авто: Chery Tiggo 2,4
Откуда: нижний новгород
Сообщения: 68
Профиль
Регистрация: 25.06.2011
Профиль

Ссылка на сообщение10 Mar 2018 10:24
Ответить с цитатой

датчик давления здесь не причем. он либо работает, либо нет.
он загорается если в системе нет масла, сухо.
визуально можно посмотреть открыв крышку маслозаливной горловины.
если там все в масле, и при работе двигателя брызжет масло, то все в порядке. в системе давление есть.
но если при этом датчик писчит хотя бы на холостых, то тут два варианта..
1. неисправен датчик
2. поганое масло.
если вы поменяли датчик на новый и ничего не изменилось, то скорее всего вариант номер два.
меняйте масло.. не повезло.
Отправить ЛС
abnimu


Авто: Chery Kimo
Откуда: харьков
Сообщения: 1
Профиль
Регистрация: 17.05.2020
Возраст: 46
Профиль

Ссылка на сообщение17 May 2020 19:15
Ответить с цитатой

всем привет , такой вопрос. тоже похожая проблема ! заменил датчик давления , была проблема после пробега километров 10-15 прис бросе газа загоралась лампа и звуковой сигнал если газнуть то через пару секунд тухла и переставала пищать . и так пока не сбросишь гал. на месте же сколько не грей двиг все нормально . в общем сменил масло не помогло сменил датчик. но заметил что если провод на датчик не надет то разницы нет никакой включаешь зажигание все загорается пищит .потом тухнет все ок. заводишь лампа не горит не пищит . что с проводом что без. не пойму так и должно быть ???? как он тогда работает не пойму ((( через обд 2 ни каких ошибок не выдает по этому поводу все работает ок. на машине пока не выезжал как на ходу не знаю.
Отправить ЛС
Предыдущая тема :: Следующая тема  
Показать сообщения:   


Rambler's Top100 Рейтинг@Mail.ru Яндекс цитирования E-mail: inbox@chinamobil.ru
Реклама на сайте