Китайские автомобили
Поиск •  Правила •  Пользователи •  Клуб на карте •  Чат •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход

Нет зажигания...

 
Ответить    Все форумы » Chery IndiS
Автор Сообщение

Николай Уфа


Авто: Chery indiS
Откуда: Уфа
Сообщения: 32
Профиль

Ссылка на сообщение16 Apr 2018 20:30
Нет зажигания...
Ответить с цитатой

Всем доброго времени суток!
Сегодня днём машина не завелась. Стартер крутит, но ни одного пыха в ответ... Нет зажигания! То есть абсолютный абзац. Бензин есть, свечи в норме, провода тоже.
Грешу на катушку, уже заказал в интернет-магазе, ибо ничего другого в моём случае единовременного глушняка на ум не приходит...
Если будут какие-то соображения - пишите, советуйте, буду рад мотать на ус!..
Кто-нибудь менял катушку?
Надеюсь, что сложностей при замене не возникнет, но мало ли, может, какие нюансы имеются...
Катушку поменяю - по результатам отпишусь.
Всем - привет!
Отправить ЛС  

Demon6


Авто: Indis AMT, Tiggo FL CVT
Откуда: Челябинск
Сообщения: 2303
Профиль

Ссылка на сообщение16 Apr 2018 21:58
Ответить с цитатой

Николай Уфа
Ошибки считай. У меня при ошибке U1600 тоже зажигание напрочь отсутствовало. Как с ней бороться - не понятно, но прошла сама по себе через некоторое время.
Отправить ЛС  

nikolay


Авто: Chery indiS
Откуда: Краснодарский край г.Абинск
Сообщения: 444
Профиль

Ссылка на сообщение16 Apr 2018 22:19
Ответить с цитатой

Это может быть и иммобилайзер.Для начала попробуйте запасной ключ.Вы проверяли,нет именно искры на свечах?Если при включении зажигания не слышно жужжания топливного насоса,то это иммобилайзер,а если жужжит,тогда значит искры нет
Отправить ЛС  

Demon6


Авто: Indis AMT, Tiggo FL CVT
Откуда: Челябинск
Сообщения: 2303
Профиль

Ссылка на сообщение16 Apr 2018 22:23
Ответить с цитатой

nikolay писал(а):
Если при включении зажигания не слышно жужжания топливного насоса,то это иммобилайзер,а если жужжит,тогда значит искры нет

Это точная информация? У меня при ошибке U1600 насос работал, но зажигания не было. То есть ошибка не связана с иммобилайзером?
Отправить ЛС  

nikolay


Авто: Chery indiS
Откуда: Краснодарский край г.Абинск
Сообщения: 444
Профиль

Ссылка на сообщение16 Apr 2018 22:40
Ответить с цитатой

Насчет ошибок не могу сказать,а когда ставил вместо замка кнопку старт стоп,выпал ключ из снятого кольца иммобилайзера,крутит и даже не схватывает.Потом прислушался,насос молчит,ключ в кольцо сразу насос подкачал и завелась.Раньше тоже раза 3 было за 5 лет,заводился не с первого раза,несколько раз туда сюда ключом и заводилась,один раз пришлось домой за запасным ключом.Им завелся,а потом и первый ключ стал работать.Так и не понял,какой-то глюк иммобилайзера.Не знаю,что в ЭБУ отключает иммобилайзер,насос только,или полностью весь блок управления,на искру ни разу не проверял.
Отправить ЛС  

Николай Уфа


Авто: Chery indiS
Откуда: Уфа
Сообщения: 32
Профиль

Ссылка на сообщение17 Apr 2018 06:30
Ответить с цитатой

О'кей, попробую и то, и другое! Smile
Отправить ЛС  

OlgMk


Авто: Chery indiS
Откуда: Мухоудеровка
Сообщения: 25
Профиль

Ссылка на сообщение17 Apr 2018 09:09
Re: Нет зажигания...
Ответить с цитатой

Николай Уфа писал(а):
свечи в норме, провода тоже
надеюсь, как и соответствующий предохранитель с проводкой
Отправить ЛС  

Николай Уфа


Авто: Chery indiS
Откуда: Уфа
Сообщения: 32
Профиль

Ссылка на сообщение17 Apr 2018 20:29
Ответить с цитатой

Предохранители просмотрел в первую очередь - сгоревших нет.
Проводка... ну, вся ж электрика фурычит , палёным не несёт, перебоев не замечено...
Сегодня спытал удачу путём замены батарейки в основном ключе зажигания (запасного нет), однако чуда не произошло... Sad Ошибки просканировать пока руки не дошли. Завтра займусь.
Ждём катушку.
Отправить ЛС  

Demon6


Авто: Indis AMT, Tiggo FL CVT
Откуда: Челябинск
Сообщения: 2303
Профиль

Ссылка на сообщение17 Apr 2018 20:38
Ответить с цитатой

Николай Уфа писал(а):
Сегодня спытал удачу путём замены батарейки в основном ключе зажигания (запасного нет), однако чуда не произошло

Да батарейку можно было и не менять - чип иммобилайзера в питании не нуждается.
Отправить ЛС  

Николай Уфа


Авто: Chery indiS
Откуда: Уфа
Сообщения: 32
Профиль

Ссылка на сообщение17 Apr 2018 20:43
Ответить с цитатой

Demon6 писал(а):
батарейку можно было и не менять - чип иммобилайзера в питании не нуждается.

Вот же блин... Запомню.
Отправить ЛС  
Предыдущая тема :: Следующая тема  
Показать сообщения:   


Rambler's Top100 Рейтинг@Mail.ru Яндекс цитирования E-mail: info@pomni.su
Реклама на сайте