Китайские автомобили
Поиск •  Правила •  Пользователи •  Клуб на карте •  Чат •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход

BRIO. Всё про ЭБУ Bosch на 1.0 и 1.1, ОШИБКИ
На страницу Пред.  1, 2, 3, 4, 5, 6, 7, 8
 
Ответить    Все форумы » Hafei
Автор Сообщение

тимвал


Авто: Hafei Brio (Lobo) 468
Откуда: Лысково Нижегородск обл.
Сообщения: 29
Профиль

Ссылка на сообщение28 Dec 2014 17:50
Ответить с цитатой

Действительно виноват оказался датчик фаз, но всё оказалось много проще. Когда снял воздух фильтр, увидел что с датчика просто снят разъём! Кто и зачем это сделал теперь не узнать. Соединил, завёл, чекинжин секунд через 15 погас. Теперь мотор заводится с 1.5 оборота. Horosho (до этого крутил оборотов 5).
Подозреваю что была заморочка с плохой работой двигателя и виновата бала оборванная масса. (восстановил когда "лечил" пляшущий спидометр) Искали видимо методом тыка.... TyChe
Отправить ЛС  

leonardocs


Авто: Hafei Brio (Lobo) 16V
Откуда: Челябинск
Сообщения: 5
Профиль

Ссылка на сообщение09 Apr 2015 13:50
Ответить с цитатой

Кто может помочь разобраться, что это за ошибки:
P0 507
P0 508
P0 511
Горит чек, адаптер показывает эти три ошибки.
При то при сем на не прогретом двигателе обороты показывает 800, и постепенно по мере прогревания обороты поднимаются вплоть до 1300 и ровно держит эти 1300 на холостых когда нагреется до рабочей температуры. Обороты не прыгают, не падают, тупо вот нагревается и держит на холостых постоянно 1300.
Отправить ЛС  

Xrust


Авто: Hafei Brio (Lobo) SLX1.1
Откуда: Тольятти
Сообщения: 660
Профиль

Ссылка на сообщение09 Apr 2015 17:47
Ответить с цитатой

leonardocs писал(а):
Кто может помочь разобраться, что это за ошибки:
P0 507
P0 508
P0 511

P0507 Система холостого хода, высокие обороты двигателя.
P0508 Регулятор холостого хода, замыкание цепи управления на массу.
P0511 Регулятор холостого хода, цепь управления неисправна.

_________________
Подпись
Отправить ЛС  

ivan_vo


Авто: Hafei Brio (Lobo) 1.0
Откуда: Москва
Сообщения: 9
Профиль

Ссылка на сообщение21 Oct 2015 23:08
Ответить с цитатой

Кто какой прогой диагностирует Brio 1.0?
Отправить ЛС  

ivan_vo


Авто: Hafei Brio (Lobo) 1.0
Откуда: Москва
Сообщения: 9
Профиль

Ссылка на сообщение22 Oct 2015 17:44
Ответить с цитатой

У меня есть шнур kkl vag-com for 409.1. Им можно диагностировать?
ps перепробовал несколько прог, но безрезультатно....
Отправить ЛС  

hafeibrio


Откуда: Чебоксары
Сообщения: 558
Профиль

Ссылка на сообщение22 Oct 2015 18:04
Ответить с цитатой

ivan_vo
только мощные сканеры берут её. В основном это Launch. Все остальные приблуды не конектят.

_________________
Подпись
Отправить ЛС  

ivan_vo


Авто: Hafei Brio (Lobo) 1.0
Откуда: Москва
Сообщения: 9
Профиль

Ссылка на сообщение22 Oct 2015 19:58
Ответить с цитатой

спасибо, значит не будем мучиться...
Отправить ЛС  

ogerc


Авто: Chery Sweet (QQ)
Откуда: Москва
Сообщения: 7
Профиль

Ссылка на сообщение28 Dec 2015 17:22
Ответить с цитатой

Здравствуйте. Помогите разобраться с ошибкой на а/м hafei brio hf j7100 дв. DA465Q-2 2007 ошибка 00701 coolant temperature exceed tested. Заранее благодарю.
Отправить ЛС  

hafeibrio


Откуда: Чебоксары
Сообщения: 558
Профиль

Ссылка на сообщение28 Dec 2015 19:19
Ответить с цитатой

ogerc не обращайте внимания на эту ошибку. Даже чек не горит от неё. Ни на что не влияет.
_________________
Подпись
Отправить ЛС  

ogerc


Авто: Chery Sweet (QQ)
Откуда: Москва
Сообщения: 7
Профиль

Ссылка на сообщение28 Dec 2015 19:35
Ответить с цитатой

Благодарю
Отправить ЛС  

дима34


Авто: Hafei Brio (Lobo) 1.1
Откуда: Оренбург
Сообщения: 3
Профиль

Ссылка на сообщение02 Jan 2016 23:04
Ответить с цитатой

Здравствуйте,стали обладателем хафея 1.1 куда правильно написать непонял возможно ктото ответит тут:
включаю зажигание чек инжектор и другие лампочки проходят диагностику как обычно но через 5-10 секунд чек инжектор гаснет хотя пуск двигателя не произведён а просто включено зажигание,вопрос :разве он не должен гореть до тех пор пока я не заведу двигатель?У меня есть ещё ваз14 там он горит пока не заведёшь движок а тут почему то гаснет так вот так должно быть или это не исправность?
Спасибо.
Отправить ЛС  

ALEXIUS


Авто: Hafei Brio (Lobo) 1.1
Откуда: Агрыз
Сообщения: 251
Профиль

Ссылка на сообщение18 Feb 2016 08:57
Ответить с цитатой

Так и должно быть. Если не гаснет после вкл. зажигания (без старта мотора), то имеются сохранённые ошибки. ЭБУ их "обходит" (если не особо критичные) и мотор работает по "средним" параметрам, т.е. ошибки исключаются из коррекции работы двигателя.
Отправить ЛС  

AndrewS


Авто: Hafei Brio (Lobo)
Откуда: Samara
Сообщения: 5
Профиль

Ссылка на сообщение28 Feb 2016 19:55
Ответить с цитатой

saor писал(а):


Ответить с цитатой
brio 1.0.
ЭБУ bosch М 1.5.4 всё-таки чем сканировать можно?

Сканируется девайсами, понимающими протокол VAG14.
Проверено собственноручно.
Отправить ЛС  

Алексей_444


Авто: Hafei Brio (Lobo)
Откуда: Череповец
Сообщения: 1
Профиль

Ссылка на сообщение04 Feb 2018 23:57
Ответить с цитатой

Всем доброго времени. Имеется такая проблема - двигатель заводится и через некоторое время глохнет, загорается чек. Какой нужен кабель, чтобы прочитать ошибки электроники и где можно скачать программу диагностики? Есть кабель VAG-COM, подойдет ли он?
Отправить ЛС  

тимвал


Авто: Hafei Brio (Lobo) 468
Откуда: Лысково Нижегородск обл.
Сообщения: 29
Профиль

Ссылка на сообщение12 Feb 2018 19:41
Ответить с цитатой

Должен подойти. А что раньше, глохнет или чек? Вообще у инжекторных авто бывают только 2 причины почему они глохнут.
1. Нет топлива. (Насос, фильтр, бак и т.д.)
2. Нет искры. (Датчик положения коленвала, коммутатор, проводка и т.д.)
Это проверяется на раз, безо всяких кабелей. Yes
Отправить ЛС  
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу Пред.  1, 2, 3, 4, 5, 6, 7, 8


Rambler's Top100 Рейтинг@Mail.ru Яндекс цитирования E-mail: info@pomni.su
Реклама на сайте