Китайские автомобили
Поиск •  Правила •  Пользователи •  Клуб на карте •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход

Проблемы с проводкой на FAW 1031

 
Ответить    Все форумы » Грузовики - FAW, Foton, JAC, HOWO и др.
Автор Сообщение
аlya


Авто: Chery Fora 2.0
Откуда: Москва
Сообщения: 25
Профиль
Регистрация: 13.06.2013
Возраст: 37
Профиль

Ссылка на сообщение29 Aug 2013 15:00
Проблемы с проводкой на FAW 1031
Ответить с цитатой

Всем доброго дня! Smile У меня такая проблема, на днях я приобрела долгожданный автомобиль faw 1031, на второй день после покупки не загораются фары, не работает аварийка, не работают поворотники, не пищит пикалка(гудок),работают только заднии стопы,лампы все целые поменяла реле отвечающая за свет и поворотники,увы не помагло,все предохранители целы,прозванивала проводку..не могу найти.Подскажите люди добрые,где ещё можно глянуть причину? Pomogite Pomogite Pomogite
Отправить ЛС
простой


Авто: FAW 1041
Откуда: Москва Выхино - Кузьминки
Сообщения: 1734
Профиль
Регистрация: 17.05.2006
Возраст: 53
Профиль

Ссылка на сообщение29 Aug 2013 18:56
Ответить с цитатой

аlya писал(а):
не загораются фары, не работает аварийка, не работают поворотники, не пищит пикалка(гудок)


Нижний ряд(слева-направо от края)
12-предохр.левой фары 10А
13-предохр.правой фары 10А
14-данных в книге нет! 20 А
9 вставок не используется
15-предохр.прикуривателя
16-предохранитель магнитолы
9-ничего не написано
одна вставка пустая
17-предохранитель подогревателя

Проверь , отвернув панельку с предохранителями, не отошёл ли провод токоподводящий...а ещё проверь предохранители в коробочке около акаммулятора.,

_________________
Подпись
Отправить ЛС
Предыдущая тема :: Следующая тема  
Показать сообщения:   


Rambler's Top100 Рейтинг@Mail.ru Яндекс цитирования E-mail: info@pomni.su
Реклама на сайте